November 2017 : ELK Stack V.5.6.4 und Pfsense V.2.4.1 mit CentOS 7

UPDATE 22.11.2017:

Pfsense: V.2.4.1 und ELK 5.6.4 funktioniert nun. Ich werde nun auf ELK 6.0 updaten und hoffe, dass es dann noch funktioniert. Danach werde ich das Tutorial endlich online setzen.

Pfsense: V.2.4.1 and ELK 5.6.4 is working. I will update ELK to V.6.0 and I hope it will still work. I keep you up to date. When I'm done with that I will publish my tutorial.

Danke für euer Verständnis!